The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"7206VXR Что это такое? Подскажите."
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [ Отслеживать ]

"7206VXR Что это такое? Подскажите."  
Сообщение от zloy_admin (ok) on 26-Мрт-07, 15:20 
Уважаемый All guru поясните пожалуйста что это ?
Кошка спамит в лог вот эту ерунду.

1494216: .Mar 26 15:54:34.208: Enqueued to process level.
1494217: .Mar 26 15:54:36.208: Enqueued to process level.
1494218: .Mar 26 15:54:38.208: Enqueued to process level.
1494219: .Mar 26 15:54:42.208: Enqueued to process level.
1494220: .Mar 26 15:54:45.208: Enqueued to process level.
1494221: .Mar 26 15:54:48.208: Enqueued to process level.
1494222: .Mar 26 15:54:50.208: Enqueued to process level.
1494223: .Mar 26 15:54:52.208: Enqueued to process level.
1494224: .Mar 26 15:54:54.208: Enqueued to process level.
1494225: .Mar 26 15:54:55.208: Enqueued to process level.
1494226: .Mar 26 15:54:56.208: Enqueued to process level.
1494227: .Mar 26 15:54:56.208: Enqueued to process level.
1494228: .Mar 26 15:54:58.208: Enqueued to process level.
1494229: .Mar 26 15:55:00.208: Enqueued to process level.
1494230: .Mar 26 15:55:04.208: Enqueued to process level.
1494231: .Mar 26 15:55:06.208: Enqueued to process level.
1494232: .Mar 26 15:55:06.208: Enqueued to process level.
1494233: .Mar 26 15:55:12.208: Enqueued to process level.
1494234: .Mar 26 15:55:14.208: Enqueued to process level.
1494235: .Mar 26 15:55:16.208: Enqueued to process level.
1494236: .Mar 26 15:55:20.208: Enqueued to process level.
1494237: .Mar 26 15:55:20.208: Enqueued to process level.
1494238: .Mar 26 15:55:24.208: Enqueued to process level.


#sh ver

Cisco IOS Software, 7200 Software (C7200-ADVENTERPRISEK9-M), Version 12.4(9)T1, RELEASE SOFTWARE (fc2)
Technical Support: http://www.cisco.com/techsupport
Copyright (c) 1986-2006 by Cisco Systems, Inc.
Compiled Wed 30-Aug-06 20:48 by prod_rel_team

ROM: System Bootstrap, Version 12.3(4r)T3, RELEASE SOFTWARE (fc1)

rtp uptime is 18 weeks, 23 hours, 54 minutes
System returned to ROM by reload at 17:20:30 ALMT Sun Nov 19 2006
System restarted at 17:23:00 ALMT Sun Nov 19 2006
System image file is "disk2:c7200-adventerprisek9-mz.124-9.T1.bin"

Cisco 7206VXR (NPE-G1) processor (revision B) with 229376K/32768K bytes of memory.
Processor board ID 33560305
SB-1 CPU at 700MHz, Implementation 1025, Rev 0.2, 512KB L2 Cache
6 slot VXR midplane, Version 2.9

PCI bus mb1 (Slots 1, 3 and 5) has a capacity of 600 bandwidth points.
Current configuration on bus mb1 has a total of 0 bandwidth points.
This configuration is within the PCI bus capacity and is supported.

PCI bus mb2 (Slots 2, 4 and 6) has a capacity of 600 bandwidth points.
Current configuration on bus mb2 has a total of 0 bandwidth points.
This configuration is within the PCI bus capacity and is supported.

Please refer to the following document "Cisco 7200 Series Port Adaptor
Hardware Configuration Guidelines" on Cisco.com <http://www.cisco.com>
for c7200 bandwidth points oversubscription and usage guidelines.


3 Gigabit Ethernet interfaces
509K bytes of NVRAM.

62720K bytes of ATA PCMCIA card at slot 2 (Sector size 512 bytes).
16384K bytes of Flash internal SIMM (Sector size 256K).
Configuration register is 0x2102

Высказать мнение | Ответить | Правка | Cообщить модератору

 Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "7206VXR Что это такое? Подскажите."  
Сообщение от Ярослав Росомахо email on 26-Мрт-07, 17:02 
show run покажите
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "7206VXR Что это такое? Подскажите."  
Сообщение от zloy_admin (ok) on 27-Мрт-07, 07:29 
>show run покажите

show run очень большой, что именно интересует ?
Какие есть мысли ?

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

3. "7206VXR Что это такое? Подскажите."  
Сообщение от mulder email(??) on 27-Мрт-07, 07:39 
есть вопрос не переполняюся ли буфера интерфейсов и какова нагрузка на центральный процесор
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

4. "7206VXR Что это такое? Подскажите."  
Сообщение от zloy_admin (ok) on 27-Мрт-07, 07:55 
>есть вопрос не переполняюся ли буфера интерфейсов и какова нагрузка на центральный
>процесор
Как посмотреть буфера интерфейсов ?

Вот что показывает sh processes cpu history

               11111
    7666666666611111777776666666666777776666677777888888888877
100
90
80
70
60
50
40
30
20
10 ************************************************************
   0....5....1....1....2....2....3....3....4....4....5....5....
             0    5    0    5    0    5    0    5    0    5
               CPU% per second (last 60 seconds)

    1111111   11    1     1   1111112211211111
    1432371878009788177898187900621511680987655546665555554343
100
90
80
70
60
50
40
30
20      *                      *  **###*###**
10 ##########################################** *********
   0....5....1....1....2....2....3....3....4....4....5....5....
             0    5    0    5    0    5    0    5    0    5
               CPU% per minute (last 60 minutes)
              * = maximum CPU%   # = average CPU%

    2  11 1  11  11132211133 11    1 1    111123223121   1   1  11  1  1
    1671781777579328357879299026777590898717889300084477826772995195378296
100
90
80
70
60
50
40                        *
30                 ***   **                  **  *
20 *   *    **    *********       *       **********           *
10 ***************###**####****************#####***#***********************
   0....5....1....1....2....2....3....3....4....4....5....5....6....6....7.
             0    5    0    5    0    5    0    5    0    5    0    5    0
                   CPU% per hour (last 72 hours)
                  * = maximum CPU%   # = average CPU%

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

5. "7206VXR Что это такое? Подскажите."  
Сообщение от Ярослав Росомахо email on 27-Мрт-07, 10:52 
>>show run покажите
>
>show run очень большой, что именно интересует ?
>Какие есть мысли ?

В первую очередь вещи связанные с netflow (если они есть).

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

6. "7206VXR Что это такое? Подскажите."  
Сообщение от zloy_admin (ok) on 28-Мрт-07, 08:43 
>>>show run покажите
>>
>>show run очень большой, что именно интересует ?
>>Какие есть мысли ?
>
>В первую очередь вещи связанные с netflow (если они есть).

да конечно есть.
есть интерфейсы смотрящие в сторону провайдера

!
interface GigabitEthernet0/3.6
encapsulation dot1Q 6
ip address 8.8.8.8 255.255.255.240
ip access-group from_gt_in in
ip access-group to_gt_out out
no ip redirects
no ip unreachables
no ip proxy-arp
ip flow ingress
ip flow egress
ip nat outside
ip inspect ftp_inet out
ip virtual-reassembly
no cdp enable
!
есть интерфейсы смотрящие в локальные сети

!
interface GigabitEthernet0/1.231
encapsulation dot1Q 231
ip address 192.168.231.1 255.255.255.0
ip access-group traf-from-192-168-231-0 in
ip access-group traf-to-192-168-231-0 out
ip nat inside
ip virtual-reassembly
no cdp enable
!
есть сервер куда экспортируеться статистика netflow
и еще коекакие настройки.

ip flow-cache timeout inactive 60
ip flow-cache timeout active 10
ip flow-export source GigabitEthernet0/2.30
ip flow-export version 5 origin-as
ip flow-export destination 10.0.0.20 9996
ip flow-export destination 172.16.1.3 9996
ip flow-top-talkers
top 100
sort-by bytes
cache-timeout 2000
match byte-range min 1000000 max 20000000

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

7. "7206VXR Что это такое? Подскажите."  
Сообщение от sergioborcov email(ok) on 18-Окт-07, 14:26 
У меня такая же проблемка.
Может Вы уже знаете ответ.
Отпишите,пожалуйста.
Спасибо.
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

8. "7206VXR Что это такое? Подскажите."  
Сообщение от zloy_admin (ok) on 19-Ноя-07, 09:58 
>У меня такая же проблемка.
>Может Вы уже знаете ответ.
>Отпишите,пожалуйста.
>Спасибо.

К сожалению нет.

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

9. "7206VXR Что это такое? Подскажите."  
Сообщение от jafar email(??) on 07-Июл-08, 23:09 
>>У меня такая же проблемка.
>>Может Вы уже знаете ответ.
>>Отпишите,пожалуйста.
>>Спасибо.
>
>К сожалению нет.

it is a bug.

CSCek50783

Symptoms: "Enqueue to process level" message is seen in logs.

Conditions: This symptom has been observed in Cisco IOS Release 12.4T and 12.4
(4)XD2. No debugs are enabled.

Workaround: There is no workaround.
Integrated IN: 12.4(10.05)T 12.4(07.24)PI07e 12.4(09)T07 12.4(06)T10


Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

10. "7206VXR Что это такое? Подскажите."  
Сообщение от yexela (??) on 23-Дек-08, 14:14 
>>У меня такая же проблемка.
>>Может Вы уже знаете ответ.
>>Отпишите,пожалуйста.
>>Спасибо.
>
>К сожалению нет.

У меня такая ошибка возникла
Было два коллектора, один временно отключили
Циска начала валить такую же ерудну в лог
Как только удалил из конфига строчку про экспорт на неработающий коллектор
Всё восстановилось.

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру