The OpenNET Project / Index page

[ новости/++ | форум | wiki | теги ]

форумы  правила/FAQ  поиск  регистрация  вход/выход  слежка  RSS
"В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."
Вариант для распечатки  
Пред. тема | След. тема 
Форум Разговоры, обсуждение новостей
Изначальное сообщение [ Отслеживать ]

"В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от opennews (ok) on 31-Авг-17, 09:29 
Разработчики Ubuntu одобрили (https://bugs.launchpad.net/ubuntu/+source/gnome-shell/+bug/1...) поставку в осеннем выпуске Ubuntu 17.10 рабочего стола GNOME Shell 3.26 и оконного менеджера Mutter 3.26, релиз которых намечен на 13 сентября. Так как GNOME Shell 3.26 будет выпущен во время нахождения Ubuntu 17.10 на стадии заморозки пакетной базы, то разработчики поместили  GNOME Shell в список исключений, разработка которых продолжится несмотря на заморозку изменений в дистрибутиве. Первый вариант пакетов с предварительной версией GNOME Shell 3.26  уже помещён в репозиторий artful-proposed и готов для начала тестирования через ежедневные сборки  Ubuntu 17.10.

URL: http://www.omgubuntu.co.uk/2017/08/ubuntu-17-10-gnome-3-26
Новость: https://www.opennet.ru/opennews/art.shtml?num=47105

Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +9 +/
Сообщение от zloykakpes (ok) on 31-Авг-17, 09:29 
Похоже кривизна сборки будет ещё круче некогда заявленной Unity в ubuntu 11.04. Астрологи предвещают бум слёз и плача на форумах.
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

2. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –5 +/
Сообщение от 123 (??) on 31-Авг-17, 09:36 
Ну они даже в МАТЕ они умудряются что-то вкривь собирать, куда уж юродивый из коробки гном. Хотя в целом не вызывает боли только их Убунту Сервер, по крайней мере на Ажур он себя хорошо показывает, а так на десктопе это не нужно всё.
Ответить | Правка | ^ к родителю #1 | Наверх | Cообщить модератору

67. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Xasd (ok) on 02-Сен-17, 19:35 
> куда уж юродивый из коробки гном

ну в Убунте он далеко не из коробки -- а с хрЕновой тучей ухудщающих (странных) патчей

Ответить | Правка | ^ к родителю #2 | Наверх | Cообщить модератору

4. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от llolik (ok) on 31-Авг-17, 09:37 
Так и не LTS-ка же. Не в первый раз.
Ответить | Правка | ^ к родителю #1 | Наверх | Cообщить модератору

15. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от s on 31-Авг-17, 10:55 
Будто лтс чем-то лучше, лол. В лтс убунте баг на баге, в нынешнем лтс в магазине приложений приложения отображаются в лучшем случае 10 часть доступного в репах, дистр для домохозяек, блин, никто не фиксит.

Федора, суся, дебиан и арч во сто крат стабильнее и качественнее этого поделия, даже арч и перекатиполе.

Ответить | Правка | ^ к родителю #4 | Наверх | Cообщить модератору

24. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 12:28 
Это фича. Ненужные домохозяйкам программы заботливо убраны из магазина вручную.
Остальное - бред. Не, ну если не обновляться то возможно
Ответить | Правка | ^ к родителю #15 | Наверх | Cообщить модератору

35. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +2 +/
Сообщение от Аноним (??) on 31-Авг-17, 13:45 
А уж как этот "магазин" работает! Жмакаем "установить", что-то происходит, видимо, установка, затем "установить" мигает и.. кнопка "установить" остаётся! Да, если мы перезайдём в магазин, то у нас там уже будет "запустить", а не "установить", но мы же пользователь. Поэтому жмакаем на "установить" во второй раз и, О ЧУДО(!), у нас запускается ВТОРОЙ процесс установки, правда сама установка не происходит, вторая шкала установки просто висит в боковой панельке на нуле. И будет висеть, пока мы не перезайдём/не перезапустим панель. И сколько же они уже разрабатывают этот свой магазин? Это стыдобише, а не программа! И ведь пихают эту иконку по-умолчанию на панель, типа, вот он наш выс^W продукт, пользуйтесь! Убунто-клоуны.
Ответить | Правка | ^ к родителю #24 | Наверх | Cообщить модератору

38. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от iPony on 31-Авг-17, 14:29 
Эээ. Там стандартный Gnome магазин с Ubuntu 16.04
Ответить | Правка | ^ к родителю #35 | Наверх | Cообщить модератору

51. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от омоним on 31-Авг-17, 17:43 
Завидуй молча.)
Ответить | Правка | ^ к родителю #35 | Наверх | Cообщить модератору

33. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 13:41 
> Федора, суся, дебиан и арч во сто крат стабильнее и качественнее

Про дебиан ты промахнулся. В десятке неюзабельна любая DE, кроме GNOME3. А за то что они там с кедами и Qt сделали, так и вообще убивать надо. Лучше уж подождать, чем сидеть с половиной KDE4 и половиной KF5. Или, как в прошлый раз, с поломанным Qt5 в течение трёх лет.

Ответить | Правка | ^ к родителю #15 | Наверх | Cообщить модератору

34. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 31-Авг-17, 13:42 
В дявятке, т.е. Гребанная автозамена.
Ответить | Правка | ^ к родителю #33 | Наверх | Cообщить модератору

43. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Oleg (??) on 31-Авг-17, 15:38 
Не сочтите за троллинг, но в девятке XFCE работает без нареканий. Хотя гном3, да, дефолт.
Ответить | Правка | ^ к родителю #34 | Наверх | Cообщить модератору

60. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Аноним (??) on 31-Авг-17, 22:32 
Нет, всё верно, переждать в Десятке лучше :)
Ответить | Правка | ^ к родителю #34 | Наверх | Cообщить модератору

63. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 01-Сен-17, 03:07 
> Нет, всё верно, переждать в Десятке лучше :)

И что не так? Недавно 10.4 релизнулась. Сам перешел на десяточку сразу после восьмерочки, еще в 2013.


Ответить | Правка | ^ к родителю #60 | Наверх | Cообщить модератору

57. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 31-Авг-17, 21:14 
да нет, оно на манжаро пашет нормально, даже с их самопальными экстеншнами, за исключением Unite который немного отстает.
Ответить | Правка | ^ к родителю #1 | Наверх | Cообщить модератору

3. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 09:37 
Минутка вангования на опеннете.
Будет еще как минимум новость на тему "разработчики решили использовать более раннюю версию". Цель этих ментальных фрикций проста: раздувание хайпа.
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

7. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от 123 (??) on 31-Авг-17, 09:40 
> раздувание хайпа

И Марк на Версусе.

Ответить | Правка | ^ к родителю #3 | Наверх | Cообщить модератору

5. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним email(??) on 31-Авг-17, 09:38 
Может лучше отодвинуть релиз? Комьюнити поймёт
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

8. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +7 +/
Сообщение от Fidel Castro on 31-Авг-17, 09:50 
Кому нужна стабильность и так сидит на LTS.
Остальные достаточно смелы и храбры раз используют промежуточные релизы.
Ответить | Правка | ^ к родителю #5 | Наверх | Cообщить модератору

26. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +2 +/
Сообщение от Аноним (??) on 31-Авг-17, 12:30 
> Кому нужна стабильность и так сидит на LTS.
> Остальные достаточно смелы и храбры раз используют промежуточные релизы.

Чтобы следующий лтс был стабильным надо побольше этого вот протестить в тестовом режиме. Еще и дополнения под гном аля юнити тестить надо.

Ответить | Правка | ^ к родителю #8 | Наверх | Cообщить модератору

61. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Аноним (??) on 31-Авг-17, 22:52 
Как будто бы для Убунту LTS и на самом деле означает стабильность. Я периодически пользуюсь их п@делием с 2007 года. Это сказочки. Бывали промежуточные версии, которые работали не в пример стабильней их LTS. Например 10.10. А сейчас обновлённая 16.04 по прежнему рассадник сегфолтов, ibus падает с завидной регулярностью и падает он с момента его появления в бабунте и не только у меня, что интернеты с готовностью вам подтвердят. И спонтанное появление шкалы регулировки звука на экране тоже выбешивает. КаконикАл - шлак. Это однозначно для меня. А вы продолжайте макаться, если нравится.

П@делие - ненорматив. Ну надо же! Какая шизособака вас..

Ответить | Правка | ^ к родителю #8 | Наверх | Cообщить модератору

65. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 01-Сен-17, 12:48 
> П@делие - ненорматив. Ну надо же! Какая шизособака вас..

Банальная статистика использования "пoделие" зелененькими и некормленными провокаторами? Хотя писать "П@делие" вместо "пoделие" или "п0делие" конечно сильно на любителя.
А вообще, вашему брату не угодишь - раньше не указывали причину (да-да, части с "Выражение, на которое сработало предупреждение" не было) так анонимы жаловались, что непонятно почему зарубается комментарий. Теперь хотя бы указывают, но опять двадцатьпять.

Ответить | Правка | ^ к родителю #61 | Наверх | Cообщить модератору

6. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +3 +/
Сообщение от Аноним (??) on 31-Авг-17, 09:40 
Короче, дальше сидим на 16.04 и не рыпаемся
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

10. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –4 +/
Сообщение от Undefined on 31-Авг-17, 10:01 
> Короче, дальше сидим на Mint 18.2 и не рыпаемся

Пофиксил

Ответить | Правка | ^ к родителю #6 | Наверх | Cообщить модератору

11. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 10:12 
Короче, дальше сидим на Elementary OS
Ответить | Правка | ^ к родителю #10 | Наверх | Cообщить модератору

12. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +5 +/
Сообщение от kknight (ok) on 31-Авг-17, 10:26 
Короче сидим и дальше на Haiku Nightly Build в параллельной вселенной и не рыпаемся.
Ответить | Правка | ^ к родителю #11 | Наверх | Cообщить модератору

16. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +3 +/
Сообщение от PukkuTukkuTaBu on 31-Авг-17, 11:13 
Короче сидим дальше на роллинг Manjaro и не рыпаемся
Ответить | Правка | ^ к родителю #12 | Наверх | Cообщить модератору

18. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Сергей Шавловский email on 31-Авг-17, 11:21 
Короче, дальше сидим на Генту и не рыпаемся.
Ответить | Правка | ^ к родителю #16 | Наверх | Cообщить модератору

19. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 11:28 
Короче, дальше сидим на KolibriOS и не рыпаемся :)
Ответить | Правка | ^ к родителю #18 | Наверх | Cообщить модератору

21. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +8 +/
Сообщение от VINRARUS (ok) on 31-Авг-17, 11:52 
Короче дальше сидим на Windows XP и не рыпаемся. >:D
Ответить | Правка | ^ к родителю #19 | Наверх | Cообщить модератору

25. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +2 +/
Сообщение от Аноним (??) on 31-Авг-17, 12:29 
> Короче дальше сидим на Windows XP и не рыпаемся. >:D

На самом деле, большая часть сидит на миниксе.


Ответить | Правка | ^ к родителю #21 | Наверх | Cообщить модератору

27. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +4 +/
Сообщение от aurved on 31-Авг-17, 12:42 
и даже не знают об этом --> Intel ME
Ответить | Правка | ^ к родителю #25 | Наверх | Cообщить модератору

40. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от КоКоКо on 31-Авг-17, 14:32 
Сидим дальше на жопе и не рыпаемся!
Ответить | Правка | ^ к родителю #27 | Наверх | Cообщить модератору

44. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от VINRARUS (ok) on 31-Авг-17, 15:47 
Затекла.
Ответить | Правка | ^ к родителю #40 | Наверх | Cообщить модератору

46. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от dep email on 31-Авг-17, 16:52 
Короч сидим дальше на Plan 9 и не рыпаемся
Ответить | Правка | ^ к родителю #21 | Наверх | Cообщить модератору

55. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Аноним (??) on 31-Авг-17, 19:02 
Короче дальше сидим на параше и не рыпаемся. :3

Ответить | Правка | ^ к родителю #21 | Наверх | Cообщить модератору

29. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Admino (ok) on 31-Авг-17, 13:19 
И мы дальше сидим на троллинг Manjaro :-)
Ответить | Правка | ^ к родителю #16 | Наверх | Cообщить модератору

28. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от dimcha (??) on 31-Авг-17, 12:56 
* 14.04
Ответить | Правка | ^ к родителю #6 | Наверх | Cообщить модератору

41. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +3 +/
Сообщение от Аноним (??) on 31-Авг-17, 15:16 
Перепись сидетелей прям.
Ответить | Правка | ^ к родителю #6 | Наверх | Cообщить модератору

9. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +2 +/
Сообщение от Аноним (??) on 31-Авг-17, 10:01 
Чего ноете? Они все правильно делают! Главное чтобы не запихивали старые версии отдельных компонентов, как это в 17.04 а сделали все на 3.26
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

13. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Baz on 31-Авг-17, 10:37 
Меня такой подход тоже порадовал, а тот же Debian этим и отпугивает ньюбаев Linux.
Ответить | Правка | ^ к родителю #9 | Наверх | Cообщить модератору

14. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 10:47 
Так решили сделать из-за Вейланда. Убунту 17.10 - это сейчас тестовый полигон, который должен дать ответ, можно ли по дефолту поставлять следующую LTS (18.04) с Вейландом.
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

22. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 12:13 
Пока с Nvidia работать не будет, нет смысла даже пытаться.
Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

56. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 31-Авг-17, 21:08 
Вылазь из криокамеры, чувак.
Ответить | Правка | ^ к родителю #22 | Наверх | Cообщить модератору

30. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Admino (ok) on 31-Авг-17, 13:19 
> Так решили сделать из-за Вейланда. Убунту 17.10 - это сейчас тестовый полигон,
> который должен дать ответ, можно ли по дефолту поставлять следующую LTS
> (18.04) с Вейландом.

Вейланд прекрасно работает и в 17.04.

Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

39. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от iPony on 31-Авг-17, 14:30 
> прекрасно работает

Бывает. У некоторых слово планка "прекрасно" слишком занижена

Ответить | Правка | ^ к родителю #30 | Наверх | Cообщить модератору

47. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Admino (ok) on 31-Авг-17, 17:05 
Перевожу: «прекрасно» означает, что нет никакой разницы между X и Wayland, кроме той, что в Wayland нет багов X.

А какова твоя планка, $USERNAME? Чтобы он кофе варил и массаж делал?

Ответить | Правка | ^ к родителю #39 | Наверх | Cообщить модератору

17. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Дуплик (ok) on 31-Авг-17, 11:19 
Ну что тут можно сказать? Супер!

Наконец-то Ubuntu, намыкавшись со всякими безобразными Unity, возвращается в своё родное лоно.

Welcome back, убунтята!

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

20. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +2 +/
Сообщение от hombre3 on 31-Авг-17, 11:50 
Вы вообще знаете, что такое "лоно"?
Ответить | Правка | ^ к родителю #17 | Наверх | Cообщить модератору

23. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 12:26 
> Вы вообще знаете, что такое "лоно"?

А вы?
>

А я - беспечной веры полн, -
Пловцам я пел... Вдруг лоно волн
Измял с налету вихорь шумный...
>

Но, с праведных небес во время оно
Всевышний бог склонил приветный взор
На стройный стан, на девственное лоно
Рабы своей - и, чувствуя задор,
Он положил в премудрости глубокой
Благословить достойный вертоград,
Сей вертоград, забытый, одинокий,
Щедротою таинственных наград.
>

С какою б радостью Мария
Оставила печальный свет!
Мгновенья жизни дорогие
Давно прошли, давно их нет!
Что делать ей в пустыне мира?
Уж ей пора, Марию ждут
И в небеса, на лоно мира,
Родной улыбкою зовут.
>

Нет, жены робкие Гирея,
Ни думать, ни желать не смея,
Цветут в унылой тишине;
Под стражей бдительной и хладной
На лоне скуки безотрадной
Измен не ведают оне.

Это А.С.
правда не наш, форумный, а тот который Пушкин.

Ответить | Правка | ^ к родителю #20 | Наверх | Cообщить модератору

32. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 13:22 
> Вы вообще знаете, что такое "лоно"?

Всё правильно он сказал, в лоно эту убунту.

Ответить | Правка | ^ к родителю #20 | Наверх | Cообщить модератору

42. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от dq0s4y71 (ok) on 31-Авг-17, 15:33 
Конечно. Это то же самое, что и чресла.
Ответить | Правка | ^ к родителю #20 | Наверх | Cообщить модератору

31. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Admino (ok) on 31-Авг-17, 13:20 
Как в старые добрые временя.
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

49. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 31-Авг-17, 17:29 
временя == няшные времена?
Ответить | Правка | ^ к родителю #31 | Наверх | Cообщить модератору

50. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Admino (ok) on 31-Авг-17, 17:31 
Ага.
Ответить | Правка | ^ к родителю #49 | Наверх | Cообщить модератору

36. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  –1 +/
Сообщение от Аноним (??) on 31-Авг-17, 14:02 
Короче, дальше сидим на Amiga OS 4.1 (ppc+68k), работающей из под дистра Amipup с c эмулятором амиги winuae, работающим под wine, и не рыпаемся :D
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

37. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от ryoken (ok) on 31-Авг-17, 14:25 
> Короче, дальше сидим на Amiga OS 4.1 (ppc+68k), работающей из под дистра
> Amipup с c эмулятором амиги winuae, работающим под wine, и не
> рыпаемся :D

MULTIKILL!!!

Ответить | Правка | ^ к родителю #36 | Наверх | Cообщить модератору

45. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +1 +/
Сообщение от Аноним (??) on 31-Авг-17, 16:46 
>работающим под wine

на Ubuntu 17.10

Ответить | Правка | ^ к родителю #36 | Наверх | Cообщить модератору

52. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 31-Авг-17, 18:42 
>>работающим под wine
> на Ubuntu 17.10

А пока нет возможности вкусить вяленого на 17.10 с амижкой под wine, продолжаем сидеть на Aeros OS:

https://www.aeros-os.org

Ответить | Правка | ^ к родителю #45 | Наверх | Cообщить модератору

64. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 01-Сен-17, 12:31 
> продолжаем сидеть на Aeros OS

И тебе привет, пиcец.

Ответить | Правка | ^ к родителю #52 | Наверх | Cообщить модератору

66. "В Ubuntu 17.10 решено использовать ещё не вышедший GNOME She..."  +/
Сообщение от Аноним (??) on 01-Сен-17, 15:12 
Привет-привет. Only Amiga makes it possible!
Ответить | Правка | ^ к родителю #64 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема


  Закладки на сайте
  Проследить за страницей
Created 1996-2017 by Maxim Chirkov  
ДобавитьРекламаВебмастеруГИД  
Hosting by Ihor