The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"can't locate module ppp-compress-21"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [Проследить за развитием треда]

"can't locate module ppp-compress-21"
Сообщение от Den Искать по авторуВ закладки on 08-Окт-03, 14:05  (MSK)
can't locate module ppp-compress-21.

Как избавиться от такой ошибки?
В modules.conf прописано alias ppp-compress-21 bsd_comp
Естественно в /lib/modules/... нету bsd_comp.o

Как поставить этот bsd_comp, или можно использовать
ppp_deflate?

Система RH7.3

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.



Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2020 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру