The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"ppp-compress ??? "
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [Проследить за развитием треда]

"ppp-compress ??? "
Сообщение от postman emailИскать по авторуВ закладки on 11-Ноя-99, 06:52  (MSK)
Есть сервер с mgetty+ppp. Все как бы пашет нормально, но получаю <br>в логах: modprob: can't locate module ppp-compress-21 . Как это <br>лечиться и где этот компресс накладывать? Спасибо.
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Re: ppp-compress ??? "
Сообщение от Z0termaNN emailИскать по авторуВ закладки on 11-Ноя-99, 12:29  (MSK)
: Есть сервер с mgetty+ppp. Все как бы пашет нормально, но получаю <br>: в логах: modprob: can't locate module ppp-compress-21 . Как это <br>: лечиться и где этот компресс накладывать? Спасибо.<p>в /etc/conf.modules :<br>alias ppp-compress-21 bsd_comp<br>alias ppp-compress-24 ppp_deflate<br>alias ppp-compress-26 ppp_deflate
  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2020 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру