The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"SSL, Apache, Explorer ???"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы WEB технологии (Public)
Изначальное сообщение [Проследить за развитием треда]

"SSL, Apache, Explorer ???"
Сообщение от infobase2000 emailИскать по авторуВ закладки on 22-Ноя-02, 12:35  (MSK)
На сервере стоит апач.
При открытии страничек в Internet Explorer по адресу начинающемуся на
http:// -всё работает нормально. Но как только начинаешь открывать странички начинающиеся с адреса https:// ,странички "слетают"  и приходится делать обновление страницы.
Кто-то говорит, что это глюк апача или конфликт апача непосредственно с Internet Explorer. Хотя на самом деле, если это и происходит в нетскейпе или мозиле то очень редко.
Может быть кто-нибудь знает как с этим бороться? Буду признателен если подскажете.
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "RE: SSL, Apache, Explorer ???"
Сообщение от uldus Искать по авторуВ закладки on 22-Ноя-02, 16:42  (MSK)
>Кто-то говорит, что это глюк апача или конфликт апача непосредственно с

https://www.opennet.ru/openforum//vsluhforumID8/852.html

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру