The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Разговоры, обсуждение новостей
Изначальное сообщение [ Отслеживать ]

"Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от opennews on 23-Янв-11, 04:59 
Вышло (http://www.debian.org/News/2011/20110122) восьмое обновление установочных CD и DVD образов Linux-дистрибутива Debian "Lenny" - 5.0.8, в которое вошли все исправления, выпущенные за последние два месяца.


В 28 пакетах устранены проблемы безопасности, в 25 пакетах отмечены изменения с исправлением критических ошибок. Кроме того, из состава дистрибутива удалено 5 пакетов:


-  pytris - наличие уязвимости и прекращение развития проекта;
-  python-gendoc - нарушена работоспособность с python 2.5 и более новыми версиями;
-  clive - полностью неработоспособный пакет;
-  gmailfs  и python-libgmail - работа нарушена ввиду изменений в gmail, разработчики прекратили развитие данных программ.

Дополнительно можно отметить начало тестирования (http://lists.debian.org/debian-devel-announce/2011/01/msg000...) второго кандидата в релизы инсталлятора Debian Squeeze. В данном выпуске устранены проблемы с настройкой параметров клавиатуры, убрана перезапись MBR для установочных...

URL: http://www.debian.org/News/2011/20110122
Новость: https://www.opennet.ru/opennews/art.shtml?num=29352

Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от б.б. on 23-Янв-11, 04:59 
а в инсталляторе ядро доведено до 2.6.32-5 30?
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

2. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Песец on 23-Янв-11, 09:19 
Всё же интересно, будет ли возможность оставить в сквизи третий KDE?
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

3. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Vitto on 23-Янв-11, 09:24 
Не будет. Разрабы Debian сказали, что Lenny - последний релиз, в котором поддерживается KDE3
Ответить | Правка | ^ к родителю #2 | Наверх | Cообщить модератору

23. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от stimpack on 23-Янв-11, 16:37 
Жалко :( мир становится все больше похожим на висту на этой картинке:
http://www.bezdelnique.ru/wp-content/uploads/2009/08/mac_uni...
Ответить | Правка | ^ к родителю #3 | Наверх | Cообщить модератору

24. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Школьник (ok) on 23-Янв-11, 16:52 
Честно говоря, людей над картинками Mac и Vista надо бы местами поменять.
Ответить | Правка | ^ к родителю #23 | Наверх | Cообщить модератору

26. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  –2 +/
Сообщение от stimpack on 23-Янв-11, 17:22 
> Честно говоря, людей над картинками Mac и Vista надо бы местами поменять.

Маководы разные бывают. Я, например маковод последние пару лет.:)
И одновременно юникс-админ c 8-летним стажем и веб-программер. Я себя с подобной фигурой как-то не ассоциирую.

Железки у мака больно хороши - сижу на ноуте с подсветкой клавиш, огромным точпадом, металлическим неубиваемым корпусом, неубиваемым БП, ярчайшим экраном, с 8-10 часовой батарейкой и вздрагиваю, вспоминая, как до этого пользовался asus-ами и hp c вечно недопиленным линуксом на борту...

Ответить | Правка | ^ к родителю #24 | Наверх | Cообщить модератору

28. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +4 +/
Сообщение от filosofem (ok) on 23-Янв-11, 18:32 
>Маководы разные бывают.

Да, бывают еще такие:
http://s013.radikal.ru/i323/1101/33/852304cc7821.gif

Ответить | Правка | ^ к родителю #26 | Наверх | Cообщить модератору

33. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +4 +/
Сообщение от Crunch email on 23-Янв-11, 22:02 
Юникс-админ c 8-летним стажем и вечно недопиленным линуксом на борту? Видать за 8 лет так ничему и не научился.
Ответить | Правка | ^ к родителю #26 | Наверх | Cообщить модератору

36. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от stimpack on 24-Янв-11, 06:45 
> Юникс-админ c 8-летним стажем и вечно недопиленным линуксом на борту? Видать за
> 8 лет так ничему и не научился.

Да нет, простите. Пилить-то его мне приходилось. И сколько не пили, до мака не допилишь.
А как только мак появился - так я сразу переквалифицировался в веб-программеры, ибо появилась туева хуча времени, не связанного с пилением системы. И, думаю, это к лучшему.

Ответить | Правка | ^ к родителю #33 | Наверх | Cообщить модератору

37. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от stimpack on 24-Янв-11, 06:47 
> Юникс-админ c 8-летним стажем и вечно недопиленным линуксом на борту? Видать за
> 8 лет так ничему и не научился.

Вот этот же дебьян, например. Вроде серверная вещь. А RAID 10 загрузчик не умеет. Хорошо, что хотя бы RAID 1 научился, несколько лет назад и этого не умел.

Ответить | Правка | ^ к родителю #33 | Наверх | Cообщить модератору

39. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Песец (ok) on 24-Янв-11, 07:56 
У Вас мак на серверах ставился?) Про дебиан, у меня, новичка, всего с 3-х летним стажем, он на десктопе работает как часы, а теперь классическое ЧЯДНТ?
Ответить | Правка | ^ к родителю #37 | Наверх | Cообщить модератору

40. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +2 +/
Сообщение от stimpack on 24-Янв-11, 08:34 
> У Вас мак на серверах ставился?) Про дебиан, у меня, новичка, всего
> с 3-х летним стажем, он на десктопе работает как часы, а
> теперь классическое ЧЯДНТ?

У нас, мб, разные требования к системам. Нет, на серваки я в своем уме - маки не ставил, не ставлю, и ставить не буду. Равно как и убунту, хахаха.

Десктоп для меня - исключительно ноутбук. А линукс на ноутбуках... кхм. laptop-detect для костылесофтинок и hdd-торманайзер-убиватор, блин - вот и весь зализон.
tkabber, который не держит сбои сети и не умеет отключать аккаунты в момент засыпания ноута (равно как и другие IM-менеджеры) - и выключаясь - теряешь все мессаги между выключением и включением - ты типа их получил - так как *suspend-ы всякие - тупо набор костылей "кого знаю, того и пну"; система, которая не умеет управлять яркостью экрана в зависимости от освещенности и режима батарея/сеть, вечные проблемы с вайфайными дровами (и прикольно-дебильная хардварная переключалка вайфая на всех писюкавых ноутбуках, статус которой редкая линуксовая дровина сумеет отследить, а со стороны системы и посмотреть не через что) и удобством управления подключениями (о да, либо монстр гибкости interfaces, либо дебилоидный неадекват network manager), очень медленная и нестабильная работа всей этой сетевой утвари (а на маке реально все летает и не сбоит). Фактически профили сети на дебиане пришлось писать самому с нуля - perl/bash + interfaces, arping и прочее, отсутствие понятия центральной настройки прокси - каждой софтинке своя малипусенькая пириключалачка, поубивав бы.
Мультимедийные клавиши, о, добро пожаловать в мир костылей! Сто недософтов, каждый из которых чего-то не умеет, все они дружно нихрена не работают, если я под консолью. И да, настраивать их - ваапще песня, сидите и изучайте через захватчики коды клавиш, которые в разной раскладке чаще всего разные.
Опенвпн-клиент (ТОЛЬКО В МАКЕ) умеет сохранять пароли в системном бумажнике. А у линухового даже гуйни нет - либо ты юзер-админ, который имеет право сервисы подымать, либо не пользуйся вообще.

Список всего этого можно продолжать еще очень долго.
А время - оно ведь не резиновое, хочется и для себя пожить.

PS: Касательно суспендов: сравни - у мака мало батарейки осталось - предупредил и потом заснул в память. Если ты оторвал у него батарейку в спящем режиме - он понял, что работает только от сети - перезасыпает на диск, чтобы не дай боже не потерять твою сессию в случае отключения провода питания. Да, это обалденная интеграция железки и системы... И ведь приятно!

Ответить | Правка | ^ к родителю #39 | Наверх | Cообщить модератору

34. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Школьник (ok) on 23-Янв-11, 22:28 
Железки у мака действительно неплохи, но вот только их _российская_ цена совершенно неадекватна. Может, это по большей части и не вина Эппла, но от этого не легче.

Что касается образа типичного пользователя - лично у меня сложилось впечатление, что по крайней мере в России среди владельцев Эппл очень много тех, для кого обладание оной продукцией - символ высокого статуса и материальной обеспеченности, а вовсе не способ избежать проблем с эксплуатацией техники. В условиях, когда отдельные люди усиленно ищут все новые и новые способы отделить себя от остальной "массы" и влиться в категорию "небыдла", продукция Эппл рано или поздно начнет олицетворять собой выбор "творческих, ищущих личностей, готовых бороться за свою идентичность против подавления окружающей серости и обыденности". И чаще всего за желанием "быть не как все" не скрывается специфическая надобность именно в технике Apple или какой-либо талант, зачастую это скрытые комплексы, и ничего более.

Надеюсь, что к вам все вышенаписанное не относится.

Ответить | Правка | ^ к родителю #26 | Наверх | Cообщить модератору

38. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от stimpack on 24-Янв-11, 06:53 
> Железки у мака действительно неплохи, но вот только их _российская_ цена совершенно
> неадекватна. Может, это по большей части и не вина Эппла, но от этого не легче.

Российская (да и вообще по СНГ) цена диктуется барыгами, создающими искуственную ступень, о которой вы и говорите. Ибо на ебеях эпловское железо ничуть не дороже других. Мой ноут я взял за каких-то 1200$, техника такого же качества от асусей и прочих - стоит даже дороже.
Гарантия у мака мировая, поэтому ебей-не ебей значения не играет.

А тот, кому надо выпендриться - он и ходит вприсядку, эйпл лишь одна из красивых погремушек, согласен.

Ответить | Правка | ^ к родителю #34 | Наверх | Cообщить модератору

9. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  –2 +/
Сообщение от anon123q on 23-Янв-11, 10:29 
Если так нравится кде3, зачем Вам сквиз?
Ответить | Правка | ^ к родителю #2 | Наверх | Cообщить модератору

11. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Песец on 23-Янв-11, 12:08 
Из-за новых версий питона с жабой к примеру. Да много чего нового надо.
Ответить | Правка | ^ к родителю #9 | Наверх | Cообщить модератору

18. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Аноним (??) on 23-Янв-11, 15:35 
http://trinity.pearsoncomputing.net/
там третьекеды для сквизи, сильно долго сие не использовал, но по впечатлениям - вроде как кеды запускаются и работают.

криво собран (из мной найденых) только basket - конфликтует с файлом манов из basket-kde4, багрепорт запостил, но пока тихо...

Ответить | Правка | ^ к родителю #11 | Наверх | Cообщить модератору

35. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от GTO on 24-Янв-11, 00:37 
Юзайте gentoo, если надо смесь старого и нового софта.
Ответить | Правка | ^ к родителю #11 | Наверх | Cообщить модератору

13. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от anonymous (??) on 23-Янв-11, 13:42 
http://trinity.pearsoncomputing.net/
Ответить | Правка | ^ к родителю #2 | Наверх | Cообщить модератору

4. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  –12 +/
Сообщение от 16пи..бол on 23-Янв-11, 09:38 
Кто-нибудь скажите -Knoppix делает один человек, Debian делает целая команда!!! - этот Debian готовят 2 года; может подумать о квалификации программистов и сменить их???????
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

7. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Песец on 23-Янв-11, 09:48 
Слишком толсто и главное глупо.
Ответить | Правка | ^ к родителю #4 | Наверх | Cообщить модератору

8. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Uzix (ok) on 23-Янв-11, 10:00 
Debian делают "на века". Если Вас не устраивает время подготовки релиза, то можете помочь в тестировании и исправлении багов. Или использовать другую ветку Debian - есть же еще testing, unstable и experimental с самыми свежими программами.
Кроме того, не забывайте, что Knoppix, Ubuntu и др. делаются на основе дебиана.
Ответить | Правка | ^ к родителю #4 | Наверх | Cообщить модератору

14. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от NGAGE13 (ok) on 23-Янв-11, 14:07 
"с самыми свежими программами"

в сиде сейчас 2.30 гном.явно не самый свежий.ядро-2.6.32.при уже зарелизеном 2.6.37.

Ответить | Правка | ^ к родителю #8 | Наверх | Cообщить модератору

15. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Uzix (ok) on 23-Янв-11, 14:19 
2.6.37 в experimental
Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

16. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Песец on 23-Янв-11, 14:20 
И что, гляньте пожалуйста на версию ядра в RHEL, ждёт масса сюрпризов.
Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

25. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от anonymous (??) on 23-Янв-11, 17:13 
Ядро RedHat  по большому вообще мало кореллирует с заявленной версией, там столько бэкпортировано новшеств что в не во всяком git имеется. Собственно за это и платят. Ну и еще какой-то таинственный закрытый супер пупер тест, якобы выявляющий уязвимости и прочие баги.
Ответить | Правка | ^ к родителю #16 | Наверх | Cообщить модератору

17. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от NGAGE13 (ok) on 23-Янв-11, 14:53 
ядро,есть.компиз 0.84 при текущем 0.92?gnome 2.32.1 нет в экспериментал.
gnome 2.30 уже давно переживали и выплюнули,а он у них все еще в анстабл.
да и что ядро делает в экспериментальной ветке?почему оно не в анстабл.ведь оно уже зарелизено.
не сравнивайте анстабл ветку и RHEL.
я думал что сид будет на одном уровне с арчем по свежести пакетов,но разочаровался.
Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

19. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от pavlinux (ok) on 23-Янв-11, 15:42 
Вам свежесть нужна из-за того, что она свежесть?!  
Ответить | Правка | ^ к родителю #17 | Наверх | Cообщить модератору

21. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от NGAGE13 (ok) on 23-Янв-11, 16:06 
прошу заметить-я сейчас не говорю о Анстабл ветке.
и да,принципиально стараюсь сидеть на новом ПО,пусть иногда немного в ущерб стабильности.
Ответить | Правка | ^ к родителю #19 | Наверх | Cообщить модератору

20. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Песец on 23-Янв-11, 16:01 
Субъективное мнение, арч таки не дебиан и именно из-за своей падучей свежести. И без ЧЯДНТ - дебиан практически не слетает, а вот арч страдает этим регулярно.
Ответить | Правка | ^ к родителю #17 | Наверх | Cообщить модератору

22. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от NGAGE13 (ok) on 23-Янв-11, 16:34 
а все.объяснили мне.оказывается анстабл тоже замораживается.и ща уже давно заморожен.
Ответить | Правка | ^ к родителю #14 | Наверх | Cообщить модератору

27. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Uzix (ok) on 23-Янв-11, 17:54 
Замораживается не unstable, а testing. На время подготовки к релизу.
Ответить | Правка | ^ к родителю #22 | Наверх | Cообщить модератору

29. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Andrey Mitrofanov on 23-Янв-11, 20:12 
Он правильно сказал, то, что не предназначено для тестинг во время заморозки не рекомендуют грузить и в анстейбл~~~
Ответить | Правка | ^ к родителю #27 | Наверх | Cообщить модератору

10. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +3 +/
Сообщение от paulus (ok) on 23-Янв-11, 11:50 
"Глупости какие-то говорите… Но это не страшно. Страшно то, что вы их ещё и думаете…" (В. И. Илясова)
Ответить | Правка | ^ к родителю #4 | Наверх | Cообщить модератору

5. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +1 +/
Сообщение от Аноним email(??) on 23-Янв-11, 09:40 
Я все-равно останусь на 5 линейке.
Сделали форк KDE 3 - Trinity Desktop Environment. Его можно поставить на сквиз.
Правда врятли это будет развиватся.
Кстати ни кто не знает какая версия XFce в сквизе?
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

12. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Andrey Mitrofanov on 23-Янв-11, 12:33 
> Кстати ни кто не знает какая версия XFce в сквизе?

Никто. http://packages.debian.org/src%3Axfce http://pkg-xfce.alioth.debian.org/

Ответить | Правка | ^ к родителю #5 | Наверх | Cообщить модератору

6. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Песец on 23-Янв-11, 09:46 
XFCE 4.6.2  А кеды и в ленни не развивались, смотрел по обновлениям.
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

30. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  –1 +/
Сообщение от Прохожий (??) on 23-Янв-11, 20:21 
Ну вот какая разница развиваются кеды, или нет на серверной платформе, цели этого дистрибутива немного другие чем на той же убунте, стабильно должен работать софт, важный для целевого применения данного дистрибутива, а именно серверное применение.
Ответить | Правка | ^ к родителю #6 | Наверх | Cообщить модератору

31. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +/
Сообщение от Песец (ok) on 23-Янв-11, 20:55 
Я и не говорил, что мне нужно развитие, просто хотел узнать будут ли они вообще.
Ответить | Правка | ^ к родителю #30 | Наверх | Cообщить модератору

32. "Выход Debian GNU/Linux 5.0.8 и Debian Installer 6.0-RC2"  +2 +/
Сообщение от log (ok) on 23-Янв-11, 21:20 
Отличные новости! Радует, что команда Debian не изменяет своим принципам. Всех тех, кто ценит этот дистрибутив: - С  наступающим релизом!:)
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

41. "обновить"  +/
Сообщение от Новичк on 24-Янв-11, 16:40 
Подскажите, пожалуйста, какой командой обновить lenny 5.0.6 до 5.0.8?
И как потом посмотреть версию :)
Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

42. "обновить"  +1 +/
Сообщение от crunch (??) on 24-Янв-11, 17:35 
1) apt-get update
2) apt-get dist-upgrade
3) cat /etc/debian_version
Ответить | Правка | ^ к родителю #41 | Наверх | Cообщить модератору

43. "обновить"  +/
Сообщение от Новичк on 24-Янв-11, 20:11 
> 1) apt-get update
> 2) apt-get dist-upgrade
> 3) cat /etc/debian_version

большое спасибо!

В /etc/apt/sources.list добавлять нужно что-нибудь?
На каком сайте (странице) посмотреть список "sources" для сборки?

Ответить | Правка | ^ к родителю #42 | Наверх | Cообщить модератору

44. "обновить"  +/
Сообщение от Crunch email on 24-Янв-11, 20:40 
В sources.lis и так все есть. При необходимости можешь подключить дополнительные репозитории, например:
deb http://www.debian-multimedia.org lenny main non-free
и т.д.

Насчет "списка "sources" для сборки" не понял. Это как?

Ответить | Правка | ^ к родителю #43 | Наверх | Cообщить модератору

45. "обновить"  +/
Сообщение от Новичк on 24-Янв-11, 23:36 
> В sources.lis и так все есть. При необходимости можешь подключить дополнительные репозитории,
> например:
> deb http://www.debian-multimedia.org lenny main non-free
> и т.д.
> Насчет "списка "sources" для сборки" не понял. Это как?

ну.. вот указывается "lenny" в строчке - я и подумал, может для новых версий нужно дополнительные строчки писать.
Например, выйдет squeeze - не писать же там squeeze наугад :)

Ответить | Правка | ^ к родителю #44 | Наверх | Cообщить модератору

46. "обновить"  +/
Сообщение от filosofem (ok) on 25-Янв-11, 00:08 
Писать, но не наугад, а читать man sources.list.
Для начала и для ленивых можно генерить все нужные репозитории здесь:
http://debgen.simplylinux.ch/
Ответить | Правка | ^ к родителю #45 | Наверх | Cообщить модератору

47. "обновить"  +/
Сообщение от Новичк on 25-Янв-11, 01:02 
> Писать, но не наугад, а читать man sources.list.
> Для начала и для ленивых можно генерить все нужные репозитории здесь:
> http://debgen.simplylinux.ch/

Спасибо!
Для "начала" и "для ленивых" - именно то, что нужно :)

Ответить | Правка | ^ к родителю #46 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру