The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Как избавиться от аутентификации?"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Как избавиться от аутентификации?" 
Сообщение от Albert emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 15:08  (MSK)
Добрый день!
Подскажите, плз, если кто знает. При попытке доступа в интернет через маршрутизатор cisco2611 по HTTP циска просит ввести пароль в окне "Secure level 15".Как избавиться от этого? Если вводишь разрешенный секрет, то пропускает в инет.
Заранее спасибо.
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Как избавиться от аутентификации?" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 15:47  (MSK)
выключить auth-proxy ...
  Рекомендовать в FAQ | Cообщить модератору | Наверх

2. "Как избавиться от аутентификации?" 
Сообщение от Albert emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 17:15  (MSK)
>выключить auth-proxy ...
А как?
У меня циска не понимает команду no ip auth-proxy.
IOS 12.2(8)T5


  Рекомендовать в FAQ | Cообщить модератору | Наверх

3. "Как избавиться от аутентификации?" 
Сообщение от Albert emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 17:20  (MSK)
>выключить auth-proxy ...
А как?
У меня циска не понимает команду:
no ip auth-proxy.
IOS 12.2(8)T5

  Рекомендовать в FAQ | Cообщить модератору | Наверх

4. "Как избавиться от аутентификации?" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 17:21  (MSK)
покажи конфиг....
  Рекомендовать в FAQ | Cообщить модератору | Наверх

5. "Как избавиться от аутентификации?" 
Сообщение от Albert emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 17:44  (MSK)
>покажи конфиг....

Current configuration : 641 bytes
!
version 12.2
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Cisco2611
!
enable secret 5 $1$MoCz$8Uxv3GTM8UOSVu.rUHuTt1
enable password 12345
!
ip subnet-zero
!
!
!
!
!
!
interface FastEthernet0/0
ip address 193.125.20.21 255.255.255.252
speed auto
half-duplex
!
interface FastEthernet0/1
ip address 192.168.10.1 255.255.255.0
speed auto
half-duplex
!
ip classless
ip route 0.0.0.0 0.0.0.0 193.125.190.250
ip http server
ip pim bidir-enable
!
!
dialer-list 1 protocol ip permit
dialer-list 1 protocol ipx permit
!
line con 0
line aux 0
line vty 0 4
password 12345
login
!
!
end

  Рекомендовать в FAQ | Cообщить модератору | Наверх

6. "Как избавиться от аутентификации?" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 17:57  (MSK)
а такое поведение остаётся после перезагрузки циски?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

7. "Как избавиться от аутентификации?" 
Сообщение от Albert emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Апр-03, 18:20  (MSK)
>а такое поведение остаётся после перезагрузки циски?
да..


  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру