The OpenNET Project / Index page

[ новости/++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"cisco 3560 managent vlan"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Маршрутизаторы CISCO и др. оборудование. (Cisco Catalyst коммутаторы)
Изначальное сообщение [ Отслеживать ]

"cisco 3560 managent vlan"  +/
Сообщение от ramzes3000 (ok) on 08-Июн-15, 17:54 
Здравствуйте.
До этого с cisco на работал, подвезли cisco 3560
Подскажите пожалуйста команды:
1. Как изменить управляющий vlan default на свой и сделать его тегированным.
2. Включение портов в вланы;
3. Нужны основные команды по настройке сети, секьюрити и не только.
Спасибо.
Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "cisco 3560 managent vlan"  +/
Сообщение от cant email on 08-Июн-15, 18:19 
> Здравствуйте.
> До этого с cisco на работал, подвезли cisco 3560
> Подскажите пожалуйста команды:
> 1. Как изменить управляющий vlan default на свой и сделать его тегированным.
> 2. Включение портов в вланы;
> 3. Нужны основные команды по настройке сети, секьюрити и не только.
> Спасибо.

По веб-интерфейсу не подскажу, им обычно не пользуются.
А с консоли в таком стиле:

conf t

vlan 12

interface Vlan1
shutdown

interface Vlan12
ip address 10.254.12.4 255.255.255.0

ip default-gateway 10.254.12.1

interface GigabitEthernet0/1
switchport trunk encapsulation dot1q
switchport mode trunk
spanning-tree portfast

interface GigabitEthernet0/2
switchport access vlan 12
switchport mode access
spanning-tree portfast


По секюрити:

username admin password adminadmin
enable secret enadmin
!

Посмотреть что с портами:
show interface status

Дальше подгугливайте по мере необходимости, команды практически одинаковые на любых cisco ios.

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

2. "cisco 3560 managent vlan"  +/
Сообщение от ramzes3000 (ok) on 09-Июн-15, 08:59 
>[оверквотинг удален]
>  switchport mode access
>  spanning-tree portfast
> По секюрити:
> username admin password adminadmin
> enable secret enadmin
> !
> Посмотреть что с портами:
> show interface status
> Дальше подгугливайте по мере необходимости, команды практически одинаковые на любых cisco
> ios.

Спасибо, дорогой товарищ!

Ответить | Правка | ^ к родителю #1 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема


  Закладки на сайте
  Проследить за страницей
Created 1996-2018 by Maxim Chirkov  
ДобавитьПоддержатьВебмастеруГИД  
Hosting by Ihor