The OpenNET Project / Index page

[ новости/++ | форум | wiki | теги | ]



"cisco asa5506 режет исходящую скорость"
Вариант для распечатки  
Пред. тема | След. тема 
Форум Маршрутизаторы CISCO и др. оборудование. (ACL, фильтрация и ограничение трафика)
Изначальное сообщение [ Отслеживать ]

"cisco asa5506 режет исходящую скорость"  +/
Сообщение от cr1m2 email(ok) on 02-Июл-18, 10:04 
Здравствуйте, эксплуатируем файерволл cisco ASA5506. НИкаких шейперов не настроено, но заметил, что с недавних пор эта железка стала резать исходящую скорость. ПРовайдер предоставляет 100Мбит/с, исходящая мереется в районе 4-5Мбитс.

Cisco Adaptive Security Appliance Software Version 9.6(4)6
Device Manager Version 7.9(1)151


interface GigabitEthernet1/1
nameif r2921
security-level 95
ip address 192.168.32.1 255.255.255.248
ospf priority 0
!
interface GigabitEthernet1/2
nameif inside
security-level 100
ip address 192.168.31.10 255.255.255.248
policy-route route-map pbr_inet_via_asa
!
route-map pbr_inet_via_asa permit 9
match ip address pbr_to_cme
set ip next-hop 192.168.32.2
set interface r2921

!
route-map pbr_inet_via_asa permit 10
match ip address pbr_to_infolada
set ip next-hop 192.168.32.2
set interface r2921

!


policy-map type inspect dns preset_dns_map
parameters
  message-length maximum client auto
  message-length maximum 512
  no tcp-inspection
policy-map global_policy
class inspection_default
  inspect dns preset_dns_map
  inspect rsh
  inspect rtsp
  inspect esmtp
  inspect sqlnet
  inspect skinny
  inspect sunrpc
  inspect xdmcp
  inspect sip
  inspect netbios
  inspect tftp
  inspect ip-options
  inspect icmp
  inspect pptp
  inspect ftp
policy-map rate-limit
!
service-policy global_policy global
prompt hostname context

Кто-нибудь сталкивался с таким поведением ASA5506?

Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "cisco asa5506 режет исходящую скорость"  +/
Сообщение от Аноним (??) on 02-Июл-18, 10:32 
> ПРовайдер предоставляет 100Мбит/с,

А провайдер, типа, мамой клянётся, и вне любых подозрений?

Ответить | Правка | ^ к родителю #0 | Наверх | Cообщить модератору

2. "cisco asa5506 режет исходящую скорость"  +/
Сообщение от cr1m2 email(ok) on 02-Июл-18, 12:26 
>> ПРовайдер предоставляет 100Мбит/с,
> А провайдер, типа, мамой клянётся, и вне любых подозрений?

Оказалось мозги парил свич Hp officeconnect 1420, после перезапуска его скорость нормальная стала ~90/90 down/up.

Ответить | Правка | ^ к родителю #1 | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема


  Закладки на сайте
  Проследить за страницей
Created 1996-2018 by Maxim Chirkov  
ДобавитьПоддержатьВебмастеруГИД  
Hosting by Ihor